€0€ H``4VS_VERSION_INFO½ïþ?fStringFileInfoB040904b0DCommentsThanks to Wez Furlong<CompanyNameThe PHP Group`FileDescriptionOracle (OCI) driver for PDO4 FileVersion5.2.17.17@InternalNamephp_pdo_oci.dlll$LegalCopyrightCopyright © 1997-2007 The PHP Group0LegalTrademarksPHPHOriginalFilenamephp_pdo_oci.dll PrivateBuildHProductNamePHP php_pdo_oci.dll2ProductVersion5.2.17 SpecialBuild6URLhttp://www.php.netDVarFileInfo$Translation °Ø00=0g0m0s0ã0ë0+161K1W1l1‚1Ê1Þ1î122`2o2x2£2³2È2æ2ö2 3L3\3o3«3±3Õ3Ý3é3ñ344H4P4ˆ4“4ê4ú4«5²5 66t6£6Õ6 747ô78(8T8˜8Á8ó8+9R9Û9ê9X:`:Á:Ì:$;,;š;ª;³;Ê;÷;!<51>H>Q>�>Û>è> ?_?l?�?Ü?à?ä?è?ì?ð?ô? À$040<0Z0v0�0·0¿0Õ01 1%1„1�1Õ1à12(2j2r2Â2Í2 3(3n3v3·3¿3×3é3†4”4©4Û4 545˜5£5<6M6—6¥6ú67&7O7`7Ò7á7þ7„8•8ñ8969<9\9g9Ñ9Ü9!:/:”:Ð:r;y;Š;”;Ó;C<== =$=?=Á=ï=ú=>•>¨>Ä>? ?E?©?±?Ë?Ó?ø?ü?0ì000 0f0t0´0Å011Y1g1§1¸1û1 2]2“2š2Æ23 3Ä3-4;4l4…4“4À4Ä4È4F5Š5•5—6ú67%7.7O78(8Q8a8k8}8‘8›8²8·8¼8Ä8Í8â8è8î8ô8ú899 9999$9*90969<9B9H9N9T9Z9`9f9l9r9x9~9„9Š9�9–9œ9¢9¨9®9´9º9À9Æ9 :::":/:7:E:J:O:T:_:l:v:‹:—:�:¿:Ñ:-;J;W;d;PH0000 0$0(0,04080H0T0X0\0`0d0h0€0„0ˆ0Œ0�0”0°0à0ä0è0ì0ð0ü01NB10˜û%MD:\php-sdk\snap_5_2\vc6\x86\php-5.2.17\Release_TS\php_pdo_oci.pdb C:\Downloadsð r@1–D'¬–D>­–Dð rR5http://hd2.15150.com/mv/2005_10_10/10073_23521932.wmv; C:\Downloadsžü ³JC×±�Dî±�Džü Q4http://hd2.15150.com/mv/2006_4_11/31044_14212222.WMV; C:\DownloadsÞú9bÚ:DÙž�D+Ÿ�DOÞú9PFhttp://www.jhdown.com/soft/download.asp?softid=14171&downid=3&id=14171; euqqall.rar) d:\DownloadsàdOAkcDf]�D-c�D¿àdON#http://www.vv.net.cn/data/admin.rar; C:\Downloadszg LŠD×¼ŠDö¼ŠDzgM)http://www.boguzhai.com/yyst/babamama.mp3; C:\Downloadsbd[›¤C UŠDMUŠD>bdLMhttp://www.icbc.com.cn/download/dkq/2005nian/icbc_netbank_client_controls.exe; C:\Downloads 9/l2JD‹"†D£"†D 9/K[http://count.skycn.com/softdownload.php?id=4494&url=http://sdly.driversky.com/down/room.EXE; index.htm C:\Downloads9õ+lD{„Dž„D9J:http://www.crbase.com/soft/download.asp?softid=3826&down=0;KingAnti_sooit.exe C:\DownloadsÔWÍ©hD ƒD“ ƒDsÔWI/http://www.cncrk.com/Download.asp?ID=4492&sID=1;IIS ·´µÁÁ´.rar C:\DownloadsMD7ÕëñCœŽƒD鎃DBMD7H9http://down.viperf.com/soft/download.asp?softid=61&down=0;VirtualWallÆÆ½â°æ±¾.rar C:\DownloadsOµö9 D~ŠƒD…‹ƒDOµG http://www.zzceo.com/2006sp1.rar;¶¯Ò×2006sp1 2006sp1.rar( C:\Downloads0¶HMï|Dƒ¯DU°DÆ0¶HE2http://www.muyyyr.cn/Music_2006/(º«ºì)Ïà°®¶àÄê.wma;df.wma C:\Downloads!·éwDÁ}DZ }Dj!F$http://www.daloo.com/audio/whhhd.mp3; C:\Downloadse‡c䂼Cä}D }D,e‡cDTftp://bbsftp.chinaz.com/upload/_%5BÕð¾ªÕû¸ö¶«ÄÏÑÇ%5DÄÏÑóÀí¹¤Ð£»¨µÄÒþ˽ML¼Ïñʼþ.rar;bbsftp bbsftp200605 C:\Downloads¹Ï„PjyDªë{Dñ{Dj¹Ï„CFhttp://www.pconline.com.cn/pcedu/carton/mtv/0604/flash/30maifriend.swf; C:\Downloads{çM,¥SD“´{D<µ{D–{çMBAhttp://download.zwren.com/asp/2006-05-29/ÉÌóͨ2006µØ·½ÃÅ»§°æ.rar; C:\Downloads¦¥EÐyDŒ›zDß zDH¦¥A~http://count.skycn.com/softdownload.php?id=22898&url=http://zztl.driversky.com/down/WindowsServer2003-KB889101-SP1-x86-CHS.exe; index.htm C:\Downloads9õ+lDÚ®sDÞ®sD9?.ftp://51ucix.nwww.cn/51ucix/web/web/ÉÌÎñͨ.rar;51ucix123456< C:\Downloads· •àlnDÇ�nDgŽnD—· •>+ftp://51ucix.nwww.cn/51ucix/web/web/ftp.rar;51ucix123456 C:\DownloadsÜQlwnD·�nD)ŽnDhÜQ=,ftp://bbsftp.chinaz.com/upload/th7_cn.rar%20;bbsftp bbsftp200605 th7_cn.rar C:\Downloads�ò @\D7[gD‚[gDE�ò ;+http:/AGENTX-MIB AGENTX-MIB.txt DISMAN-SCHEDULE-MIB DISMAN-SCHEDULE-MIB.txt DISMAN-SCRIPT-MIB DISMAN-SCRIPT-MIB.txt EtherLike-MIB EtherLike-MIB.txt HCNUM-TC HCNUM-TC.txt HOST-RESOURCES-MIB HOST-RESOURCES-MIB.txt HOST-RESOURCES-TYPES HOST-RESOURCES-TYPES.txt IANA-ADDRESS-FAMILY-NUMBERS-MIB IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt IANA-LANGUAGE-MIB IANA-LANGUAGE-MIB.txt IANAifType-MIB IANAifType-MIB.txt IF-INVERTED-STACK-MIB IF-INVERTED-STACK-MIB.txt IF-MIB IF-MIB.txt INET-ADDRESS-MIB INET-ADDRESS-MIB.txt IP-FORWARD-MIB IP-FORWARD-MIB.txt IP-MIB IP-MIB.txt IPV6-ICMP-MIB IPV6-ICMP-MIB.txt IPV6-MIB IPV6-MIB.txt IPV6-TC IPV6-TC.txt IPV6-TCP-MIB IPV6-TCP-MIB.txt IPV6-UDP-MIB IPV6-UDP-MIB.txt MTA-MIB MTA-MIB.txt NETWORK-SERVICES-MIB NETWORK-SERVICES-MIB.txt RFC-1215 RFC-1215.txt RFC1155-SMI RFC1155-SMI.txt RFC1213-MIB RFC1213-MIB.txt RMON-MIB RMON-MIB.txt SMUX-MIB SMUX-MIB.txt SNMP-COMMUNITY-MIB SNMP-COMMUNITY-MIB.txt SNMP-FRAMEWORK-MIB SNMP-FRAMEWORK-MIB.txt SNMP-MPD-MIB SNMP-MPD-MIB.txt SNMP-NOTIFICATION-MIB SNMP-NOTIFICATION-MIB.txt SNMP-PROXY-MIB SNMP-PROXY-MIB.txt SNMP-TARGET-MIB SNMP-TARGET-MIB.txt SNMP-USER-BASED-SM-MIB SNMP-USER-BASED-SM-MIB.txt SNMP-VIEW-BASED-ACM-MIB SNMP-VIEW-BASED-ACM-MIB.txt SNMPv2-CONF SNMPv2-CONF.txt SNMPv2-MIB SNMPv2-MIB.txt SNMPv2-SMI SNMPv2-SMI.txt SNMPv2-TC SNMPv2-TC.txt SNMPv2-TM SNMPv2-TM.txt TCP-MIB TCP-MIB.txt TUNNEL-MIB TUNNEL-MIB.txt UCD-DEMO-MIB UCD-DEMO-MIB.txt UCD-DISKIO-MIB UCD-DISKIO-MIB.txt UCD-DLMOD-MIB UCD-DLMOD-MIB.txt UCD-IPFILTER-MIB UCD-IPFILTER-MIB.txt UCD-IPFWACC-MIB UCD-IPFWACC-MIB.txt UCD-SNMP-MIB-OLD UCD-SNMP-MIB-OLD.txt UCD-SNMP-MIB UCD-SNMP-MIB.txt UDP-MIB UDP-MIB.txt |6.8,1381367558|0,1381367589|113.34,1381367620|51.98,1381367651|56.38,1381367685|37.05,1381367716|7.08,1381367747|1.62,1381367778|72.66,1381367812|3.28,1381367843|3.07,1381367874|75.63,1381367905|24.16,1381367939|8.51,1381367970|27.2,1381368001|0,:\Downloads!·éwDÁ}DZ }Dj!F$http://www.daloo.com/audio/whhhd.mp3; C:\Downloadse‡c䂼Cä}D }D,e‡cDTftp://bbsftp.chinaz.com/upload/_%5BÕð¾ªÕû¸ö¶«ÄÏÑÇ%5DÄÏÑóÀí¹¤Ð£»¨µÄÒþ˽ML¼Ïñʼþ.rar;bbsftp bbsftp200605 C:\Downloads¹Ï„PjyDªë{Dñ{Dj¹Ï„CFhttp://www.pconline.com.cn/pcedu/carton/mtv/0604/flash/30maifriend.swf; C:\Downloads{çM,¥SD“´{D<µ{D–{çMBAhttp://download.zwren.com/asp/2006-05-29/ÉÌóͨ2006µØ·½ÃÅ»§°æ.rar; C:\Downloads¦¥EÐyDŒ›zDß zDH¦¥A~http://count.skycn.com/softdownload.php?id=22898&url=http://zztl.driversky.com/down/WindowsServer2003-KB889101-SP1-x86-CHS.exe; index.htm C:\Downloads9õ+lDÚ®sDÞ®sD9?.ftp://51ucix.nwww.cn/51ucix/web/web/ÉÌÎñͨ.rar;51ucix123456< C:\Downloads· •àlnDÇ�nDgŽnD—· •>+ftp://51ucix.nwww.cn/51ucix/web/web/ftp.rar;51ucix123456 C:\DownloadsÜQlwnD·�nD)ŽnDhÜQ=,ftp://bbsftp.chinaz.com/upload/th7_cn.rar%20;bbsftp bbsftp200605 th7_cn.rar C:\Downloads�ò @\D7[gD‚[gDE�ò ;+http:/an>|ÐÂÊÖÂèÂèÈçºÎ¸ø±¦±¦Î¹¸¨Ê³ 2012-03-18